System requirements

  • PHP 5.6 to 7.2
  • MYSql 5.6
  • Apache 2
  • Source guardian loader
  • Centos, ubuntu and debian
  • Shared host, VPS, Or Dedicated server